Sigma BC700 an Honda CBR600

Bei Detailfragen könnt Ihr Rainer Tschauder anmailen. Von ihm stammen diese Tips. Danke!
  1. Magnet: Magnet von Cateye (rechteckig) mit Industriekleber (Sekundenkleber?) in den Winkel zwischen Felge und Bremsscheibe an deren Befestigungspunkt kleben.
  2. Sensor: Sigma Aufnehmer an die Innnenseite der Gabel kleben.
  3. Kabel: Selbst das Verlegen des Kabels geht mit Industriekleber sauberer als mit Kabelbindern. Der Industriekleber läßt sich mit ein paar Tropfen Aceton wieder lösen.
  4. Anzeigehalterung: Sie paßt an den linken Lenkerstummel.

Ergänzt um ein Posting von Hardy Schrader:
Bei meiner CBR habe ich den magneten (allerdings einen kleinen von Conrad)
mit 2-Komponenten-kleber in den Bremskranz eingeklebt. Faellt dort ueberhaupt
nicht auf. Ob man den serienmaessigen Geber benutzen kann, schliesse ich fast
aus, da dieser ein Spannungssignal liefert und somit nicht kompatibel
zum Kontaktsignal (Reedrelais) des Fahrradtachos ist.
Du kannst es aber mal versuchen. Der Steckverbinder ist durch den rechten (!)
Seitendeckel zu erreichen. Er liegt direkt am Kabelbaum am Rahmen (3-polig).
Was da noch zu beachten gilt: Bei der CBR600F (ab Bj 95) wird das
Direct Air Intake System (DAIS) - uebrigens hat Honda nie geschrieben, dass
es zur Leistungssteigerung durch Staudruckaufladung dient, also kein richtiges
RAM-Air (Kawa) ist - ueber den Tacho bei 20km/h geschaltet. Die "Sternchen"
vorne in der Verkleidung dienen zum Druckausgleich unter 20km/h. Danach werden
sie abgeschaltet und auf Luftdruckleitungen im vorderen Teil des
"Scoop" umgeschaltet. Das soll ein ueberfetten des Gemischs im Stand verhindern.
Ich habe aber keinen Unterschied im Betrieb zwischen den Systemen
bisher feststellen koennen.

  Gruesse
        Hardy


Und noch ein Bild und Mail von Malte Uhl:

Hallo,

ich habe mir mal Deine Anbauanleitung für den Sigma BC700 durchgelesen. 
Nachdem ich mir nun also auch so'n Ding gekauft habe, mußte ich feststellen, 
daß die für die '97er CBR600 leider unbrauchbar ist. Das Problem besteht im 
Wesent- lichen darin, daß der Abstand zwischen Bremsscheibe und Gabelholm zu 
klein ist, als daß man Magnet und Sensor dazwischen bekäme.

Ich habe mir Tacho und Magnet bei Polo für zusammen 40DM gekauft. Der Magnet 
ist ein rechteckiger mit selbstklebender Folie auf der Rückseite. Die 
Klebefolie hat bis jetzt (ca. 1200Km) gehalten, d.h. ohne zusätzliche 
Klebereien oder Kabelbinder, bei Geschwindigkeiten bis (geeichte) 253Km/h!

Magnet, Sensor und Kabel sind am rechten Gabelholm angebracht, der Tacho am 
linken Lenkerstummel.

Wegen des Platzmangels habe ich den Magneten zwischen die Inbusschrauben des 
Bremsscheibenträgers geklebt, d.h. bis auf wenige Millimeter an die 
Distanzhülse der Radachse heran. Da ist die Fliehkraft schön niedrig und die 
Distanz zwischen Tauchrohr und Bremsscheibe am größten. Trotzdem passt der 
Sensor nicht mehr an die Innenseite der Gabel!

Der Sensor ist zweigeteilt in eine Bodenplatte und den eigentlichen Sensor. 
Nach Entfernen der Bodenplatte kann man auf der Rückseite des Sensors zwei 
Zapfen erkennen. Die müssen auch noch weg. Ein scharfer Seitenschneider tut 
hier gute Dienste. Damit der Abstand zum Magneten minimal bleibt, kann der 
Sensor nicht flach an der Gabel anliegen, sondern nur mit einer Kante. Damit 
das Ding nicht verrutscht, habe ich das Moosgummi von der Bodenplatte 
vorsichtig abgezogen und auf die Kante des Sensors geklebt. Fixiert wir der 
Sensor durch ein breites Gewebeklebeband(*), das Kabel zeigt nach oben.

Das Kabel läßt sich hervorragend auf der Vorderseite des Tauchrohrs *im* 
Schutzblech verlegen, es ist fast unsichtbar. Auf der Oberseite des Blechs 
(alles Plastik) geht es weiter entlang der Bremsleitung bis unter die obere 
Gabelbrücke, wo es durch Klebeband fixiert, auf die linke Seite geführt wird. 
Nachdem die Tachohalterung in der gewünschten Position ist, kann das 
restliche Kabelstück ebenfalls unter der Gabelbrücke versteckt werden.

(*) Die Verwendung von Klebeband ist kein Dauerzustand, aber es ist 
praktischer als Kabelbinder, weil man es leicht wieder lösen kann, bis alle 
Teile in der richtigen Position sind. Dann erst die Kabelbinder 'drum und 
Klebeband ab.

Der Tacho muß dann noch justiert werden. Ich habe als erste Näherung an der 
Radumfang einfach dessen Durchmesser berechnet, also 17" Rad mit 120/60 
Reifen:

    Umfang = Pi * (Felgengröße * 25.4 + 2 * Reifenbreite * Höhe / 100)
           = 3,1415 * ( 17 * 25.4 + 2 * 120 * 60 / 100 )
           ~ 1809

Testfahrten auf der Autobahn A4 ergaben (mit 4500Km altem BT56F) ein 
Abweichung von 50m/50Km bei 125Km/h Schnitt, also 1 Promille. Ich habe den 
Umfang daher auf 1809 - 1,809 ~= 1807 korrigiert. Ich finde es übrigens 
besser während der Eichung mit variierender Geschwindigkeit zu fahren, da 
dabei das Reifenaus- dehnungsverhalten mit berücksichtigt wird. Dadurch geht 
der Tacho zwar nur bei der Durchschnittsgeschwindigkeit richtig, aber damit 
im Mittel am genauesten.

Leider bin ich gleich bei der ersten Tour in einen ultraheftigen Regen 
gekommen, so daß ich 2x meine Stiefel ausschütten konnte und mein Rucksack 
mehr an ein Aquarium erinnert hat. Der Tacho war die ganze Zeit am Lenker. 
Nachdem es aufgehört hat zu regnen, spielte die Anzeige total verrückt. Ich 
schätze mal, das Ding ist nicht spritzwasserdicht. Es ist übrigens die 
Bauform mit den zwei Tastern unter dem Display.

Frage: Wer hat eine gute Idee wie man den Tacho an das Armaturenbrett bekommt?

Malte


Kleingedrucktes: Ich übernehme keinerlei Garantie für die Funktionsfähigkeit und Verkehrssicherheit der hier dargestellten Um- und Anbaumaßnahmen und hafte nicht für eventuell entstehende Unfälle oder Schäden.
Fahrradtachoseite, Motorradseite


Rolf Schlagenhaft, 16.10.97